Le seul vrai club officiel des propriétaires et fans de Chevrolet du Québec.
 
AccueilClub ChevroletCalendrierFAQConnexionS'enregistrer

Partagez | 
 

 Pas de brakes en avant ?

Aller en bas 
AuteurMessage
oli_SS
Non-membre
Non-membre


Messages : 224
Date d'inscription : 02/10/2011

MessageSujet: Pas de brakes en avant ?   Mar 8 Mai 2012 - 19:00

Salut vous tous,

depuis que j'ai acheter le char l'été passé, quand y il pleut a l'extérieur ou quand c'est bin mouillé, j'ai pas de brakes en avant... jpensais que réusiner les brembos en avant ca changerais mais non... tantot a la grosse pluie, ca brakais juste du derriere et je trouves ca dangereux pomal mettons que ca brake vraiment pas fort... quelqu'un d'autre a deja eu ce probleme?
Revenir en haut Aller en bas
Laf729
Non-membre
Non-membre
avatar

Messages : 990
Date d'inscription : 01/10/2011

MessageSujet: Re: Pas de brakes en avant ?   Mar 8 Mai 2012 - 19:03

Tes a bien bleeder quand tes à réinstallé ? Si tes frein arrier son vrm usé ça peut en être la cause aussi
Revenir en haut Aller en bas
hcdo
Nouveau
Nouveau
avatar

Messages : 18
Date d'inscription : 16/10/2011

MessageSujet: Re: Pas de brakes en avant ?   Mer 9 Mai 2012 - 3:30

Propablement les pad dorigine qui sont a blamer pcq moi aussi quand il pleu ya vraiment un delait inquietant avant que les brake avant se mette a mordre. Sil vienne detre soliciter ca va mais apres 30min dautoroute faut prevoire le coup.
Revenir en haut Aller en bas
Dmon
Non-membre
Non-membre
avatar

Messages : 41
Date d'inscription : 04/12/2011

MessageSujet: Re: Pas de brakes en avant ?   Mer 9 Mai 2012 - 7:45

ca prend 2 coup de brake pour que ca brake mon tc fait ca aussi ca vas changer cet ete avec mon new kit de brake
Revenir en haut Aller en bas
SS2k7
Non-membre
Non-membre


Messages : 35
Date d'inscription : 30/04/2012

MessageSujet: Re: Pas de brakes en avant ?   Mer 9 Mai 2012 - 8:36

tes pads sont surement glacés à l'os... démanche tout ça et buff la surface du pad, ça devrait faire toute la différence
Revenir en haut Aller en bas
oli_SS
Non-membre
Non-membre


Messages : 224
Date d'inscription : 02/10/2011

MessageSujet: Re: Pas de brakes en avant ?   Mer 9 Mai 2012 - 11:08

c'est pas les pads d'origine et j'ai faite réusiner les brembos, changer les rotors et les pads...jcomprends vraiment pas comment ca peut ne pas braker dememe lol....
Revenir en haut Aller en bas
Laf729
Non-membre
Non-membre
avatar

Messages : 990
Date d'inscription : 01/10/2011

MessageSujet: Re: Pas de brakes en avant ?   Mer 9 Mai 2012 - 13:16

Tu aurais pas inverser le gauche et le droit si son installer à l'envers y risque de rester de l'air dans les oses
Revenir en haut Aller en bas
oli_SS
Non-membre
Non-membre


Messages : 224
Date d'inscription : 02/10/2011

MessageSujet: Re: Pas de brakes en avant ?   Mer 9 Mai 2012 - 16:46

non jpense pas m'etre trompé de bord en les réinstallant. De toute facon jpense que ca fitterais pas sur le knuckle si on inverse les calipers... on a bleeder les lignes a 2 et ca le fesais deja avant de les réparer anyway... j'avais vu a quelque part que mettre des rotors cross-drilled et slotté ca aidait beaucoup, quelqu'un a essayé?
Revenir en haut Aller en bas
chevyss
Non-membre
Non-membre
avatar

Messages : 217
Date d'inscription : 01/10/2011

MessageSujet: Re: Pas de brakes en avant ?   Mer 9 Mai 2012 - 17:40

sur mon ss/sc ce ca que j'avais mis pis ca le fesait pu pentoute
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas de brakes en avant ?   

Revenir en haut Aller en bas
 
Pas de brakes en avant ?
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Club Chevrolet Quebec.com :: Section Questions et Informations :: Problèmes et Questions-
Sauter vers: