Le seul vrai club officiel des propriétaires et fans de Chevrolet du Québec.
 
AccueilClub ChevroletCalendrierFAQConnexionS'enregistrer

Partagez | 
 

 Problème de lumières ?

Aller en bas 
AuteurMessage
Vinceee
Non-membre
Non-membre
avatar

Messages : 237
Date d'inscription : 01/10/2011

MessageSujet: Problème de lumières ?   Sam 10 Mar 2012 - 21:29

Bonjour à tous, j'ai 2-3 problèmes avec mes lumières avant que j'ai changer pour un autre kit OEM.

1) Plus tôt dans le jour, toutes les lumières étaient ouvertes (les 2 lumières de chaque côtés) et ceux d'en arrière aussi. J'essaiyais de gosser avec, et la seul possibilité était ouverte-fermées (plus de "mode" jour et soir)

2) Mes lumières clignotent vraiment rapidement lorsque je met le flasher. Mais, quand je met le hazard (4 flashers) ça flash à un vitesses normal

3) Ce soir, toutes les lumières fonctionnaient sauf la lumière du clignotant du côté passager... Pourtant, quand je met le flasher, elle clignote. Donc l'ampoule fonctionne... :S

Bref, merci si quelqu'un s'y connait en électronique auto!! Very Happy
Revenir en haut Aller en bas
GM Performance
Non-membre
Non-membre
avatar

Messages : 609
Date d'inscription : 02/10/2011

MessageSujet: Re: Problème de lumières ?   Sam 10 Mar 2012 - 23:35

bon sa veux dire que tu tes mit des flasher a del donc sa va te prendre des load resistance pi pour le prob de elle qui allume cher si les patte font bien le contact
Revenir en haut Aller en bas
Vinceee
Non-membre
Non-membre
avatar

Messages : 237
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème de lumières ?   Dim 11 Mar 2012 - 11:59

Je trouve ça où un load resistance?
Revenir en haut Aller en bas
GM Performance
Non-membre
Non-membre
avatar

Messages : 609
Date d'inscription : 02/10/2011

MessageSujet: Re: Problème de lumières ?   Dim 11 Mar 2012 - 13:56

ebay ou bedon 2 petite lumiere de trailer peux fair la job
Revenir en haut Aller en bas
Vinceee
Non-membre
Non-membre
avatar

Messages : 237
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème de lumières ?   Lun 12 Mar 2012 - 12:23

ah et est-ce que d'après toi les LED dans les lumière de brake arrière peuvent changer quelque chose au problème de rapid flash?? dans le sens où les lumières de brakes flash rapidement avec les flashers

Donc, est-ce que je devrais mettre un load resistance en arrière aussi ??
Revenir en haut Aller en bas
SS1969
Non-membre
Non-membre
avatar

Messages : 954
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème de lumières ?   Lun 12 Mar 2012 - 18:56

Vinceee a écrit:
ah et est-ce que d'après toi les LED dans les lumière de brake arrière peuvent changer quelque chose au problème de rapid flash?? dans le sens où les lumières de brakes flash rapidement avec les flashers

Donc, est-ce que je devrais mettre un load resistance en arrière aussi ??

Moi j`ai utilisé le fillage des feu de position de chaque coté arriere pour clignotant ...

Tout est réglé Exclamation Seulment pour trouble de clignotant Exclamation

A+ Cool
Revenir en haut Aller en bas
Vinceee
Non-membre
Non-membre
avatar

Messages : 237
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème de lumières ?   Lun 12 Mar 2012 - 20:25

[Vous devez être inscrit et connecté pour voir ce lien]Donc pour mieux expliquer le problème...

Hey désolé je n'avais pas trop compris GMPERFORMANCE ton idée lié à ca!!


Voilà mes lumières (désolé on vois mal)
Donc au mode normal, ça fonctionne pas du côté passager...

[Vous devez être inscrit et connecté pour voir cette image]


Pourtant sur les flashers, ça fonctionne... :S

[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par Vinceee le Lun 12 Mar 2012 - 20:27, édité 1 fois
Revenir en haut Aller en bas
Vinceee
Non-membre
Non-membre
avatar

Messages : 237
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème de lumières ?   Lun 12 Mar 2012 - 20:26

Ah et SS69, tu veux dire que tu as pluger les clignotants sur les autres feux arrières??? je comprend mal héhé :S
Revenir en haut Aller en bas
SS1969
Non-membre
Non-membre
avatar

Messages : 954
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème de lumières ?   Lun 12 Mar 2012 - 21:10

Vinceee a écrit:
Ah et SS69, tu veux dire que tu as pluger les clignotants sur les autres feux arrières??? je comprend mal héhé :S

Pour clignotant rapide , oui ( Feu de position arriere ) changé en clignotant , mais on dirais qu`il te manque

un feu de position avant ? As-tu essayé d`inversé les 2 lumiere , si le trouble change de coté , bin y a un

trouble avec , Check les ptit `pin` sur l`ampoule si sont pas croche !

A+ Cool
Revenir en haut Aller en bas
Vinceee
Non-membre
Non-membre
avatar

Messages : 237
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème de lumières ?   Lun 12 Mar 2012 - 22:24

Oui me manque mon feu de position avant, je vais je vais vérifier ça prochaine fois. Et pour ton feu position arrière changé en clignotant, comment je fais exactement? lol désolé je suis vraiment nul en électronique et tout ça Very Happy
Revenir en haut Aller en bas
SS1969
Non-membre
Non-membre
avatar

Messages : 954
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème de lumières ?   Lun 12 Mar 2012 - 22:41

Vinceee a écrit:
Oui me manque mon feu de position avant, je vais je vais vérifier ça prochaine fois. Et pour ton feu position arrière changé en clignotant, comment je fais exactement? lol désolé je suis vraiment nul en électronique et tout ça Very Happy


Te fait mini shéma demains drunken

A+
Revenir en haut Aller en bas
Vinceee
Non-membre
Non-membre
avatar

Messages : 237
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème de lumières ?   Lun 12 Mar 2012 - 22:56

merci ^^
Revenir en haut Aller en bas
GM Performance
Non-membre
Non-membre
avatar

Messages : 609
Date d'inscription : 02/10/2011

MessageSujet: Re: Problème de lumières ?   Lun 12 Mar 2012 - 23:45

partout ou tu a mit des bulb a del pour les flasher faus que tu met des load resistance sinon sa va toujours flasher comme si tu avais un glob de bruler
Revenir en haut Aller en bas
Vinceee
Non-membre
Non-membre
avatar

Messages : 237
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème de lumières ?   Mer 14 Mar 2012 - 20:45

ça avait l'air compliquer, faut souder ou quelque chose?

Ah, pis SS69 t'as fait un schéma?! Razz
Revenir en haut Aller en bas
SS1969
Non-membre
Non-membre
avatar

Messages : 954
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème de lumières ?   Mer 14 Mar 2012 - 23:53

[Vous devez être inscrit et connecté pour voir ce lien]

Oups ! oublié , mais bon c`est assé simple ;

par les fausse aile du coffre , r`allonge 2 fil qui par des stop-clignotant jusqu`au feu

de position dans l`aile ...

A+ Cool
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de lumières ?   

Revenir en haut Aller en bas
 
Problème de lumières ?
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Club Chevrolet Quebec.com :: Section Questions et Informations :: Problèmes et Questions-
Sauter vers: