Le seul vrai club officiel des propriétaires et fans de Chevrolet du Québec.
 
AccueilClub ChevroletCalendrierFAQConnexionS'enregistrer

Partagez | 
 

 Problème de fanne qui ne part pas ?

Aller en bas 
AuteurMessage
Metro666
Nouveau
Nouveau
avatar

Messages : 11
Date d'inscription : 04/12/2011

MessageSujet: Problème de fanne qui ne part pas ?   Dim 4 Déc 2011 - 3:30

Salut.

Je vient tout juste d'acheter mon nouveau Cavalier.

Depuit quelques jours j'ai remarquer que la fanne a part jamais.

Quesse qui pourrais causer ce probleme?

Peut etre qu'elle est trop silencieuse pour que je l'entendent pas partir.

Je l'ai laisser rouler 10 minutes sur l'idle pour voir si elle partirais mais sans succes.

Es-ce que ya de fortes possibilitee que avec le commencement des temperature froides,la fanne elle partirais pas??

Parce que j'ai un bon vieux 2.2 litres et ca m'interesse pas que ca me coute une job de gasket de tete l'ete prochain!Sad

Merci pour votre aide la gang!
Revenir en haut Aller en bas
http://metroid666.monchar.com/
huckernage
Non-membre
Non-membre
avatar

Messages : 649
Date d'inscription : 02/10/2011

MessageSujet: Re: Problème de fanne qui ne part pas ?   Dim 4 Déc 2011 - 7:59

que dis ton cadran a temperature. es t il accoter dans le roue?
Revenir en haut Aller en bas
SS1969
Non-membre
Non-membre
avatar

Messages : 954
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème de fanne qui ne part pas ?   Dim 4 Déc 2011 - 9:20

Metro666 a écrit:

Je l'ai laisser rouler 10 minutes sur l'idle pour voir si elle partirais mais sans succes.


Je présume que t as pas de gauge a température ...

Refait le meme test mais tien le gaz , fait le tourné au moin 3 a 4 minute a 2000 - 2500 tour ( RPM )

pis si y part pas sé un signe de trouble Sad

Ps . check les fusibles Exclamation

A+ Cool
Revenir en haut Aller en bas
Metro666
Nouveau
Nouveau
avatar

Messages : 11
Date d'inscription : 04/12/2011

MessageSujet: Re: Problème de fanne qui ne part pas ?   Dim 4 Déc 2011 - 15:02

La temprature a monte legerement en haut de la moitier dans le traffick.

Elle a jamais monter plus que ca.
Revenir en haut Aller en bas
http://metroid666.monchar.com/
SS1969
Non-membre
Non-membre
avatar

Messages : 954
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème de fanne qui ne part pas ?   Dim 4 Déc 2011 - 15:07

Metro666 a écrit:
La temprature a monte legerement en haut de la moitier dans le traffick.

Elle a jamais monter plus que ca.

Bon bin st une bonne nouvelle , y chauffe pas assé pour le fan Exclamation

A+ Cool
Revenir en haut Aller en bas
yanpelo
Non-membre
Non-membre
avatar

Messages : 206
Date d'inscription : 22/10/2011

MessageSujet: Re: Problème de fanne qui ne part pas ?   Lun 5 Déc 2011 - 8:42

voila cherche pas plus loin jai un sunfire pour rouler lhivers pis faut que la teperature soir vraiment haute pour que sa parte jai eu 3 autre sunfire avant lui et ses tjr la meme chose tinquiete ta aucun prob!!!
Revenir en haut Aller en bas
Metro666
Nouveau
Nouveau
avatar

Messages : 11
Date d'inscription : 04/12/2011

MessageSujet: Re: Problème de fanne qui ne part pas ?   Lun 5 Déc 2011 - 18:33

Ahhh ok alors c'est pareille comme mon ancien Cavalier Ecotec 2003 alors.

L'aiguille montais a la 3ieme ligne en haut de la moitier avant de partir.

Voila qui me rassure!! Merci beaucoup!
Revenir en haut Aller en bas
http://metroid666.monchar.com/
Chark
Non-membre
Non-membre
avatar

Messages : 266
Date d'inscription : 02/10/2011

MessageSujet: Re: Problème de fanne qui ne part pas ?   Lun 5 Déc 2011 - 20:52

mon sunfire 97 a partais selement depasser le 3 quart et selon gm setais normal... donc sa doit etre des moteur qui se tienne chaud
Revenir en haut Aller en bas
jofiree
Non-membre
Non-membre
avatar

Messages : 83
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème de fanne qui ne part pas ?   Mar 6 Déc 2011 - 21:28

Moi aussi ma fan allume au 3/4! tu peu dormir en paix Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de fanne qui ne part pas ?   

Revenir en haut Aller en bas
 
Problème de fanne qui ne part pas ?
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème commande site Customfl.com ( part II)
» Problème de nœuds obstacle dans la bobine du moulinet
» joue très bien les fers mais pas les bois: problème de grip
» vos irishs ont ils la ruade façile?????
» Problème M4 CQB/R DBOYS

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Club Chevrolet Quebec.com :: Section Questions et Informations :: Problèmes et Questions-
Sauter vers: