Le seul vrai club officiel des propriétaires et fans de Chevrolet du Québec.
 
AccueilClub ChevroletCalendrierFAQConnexionS'enregistrer

Partagez | 
 

 Problème avec pédale de clutch ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Alexandre Larose
Nouveau
Nouveau


Messages : 1
Date d'inscription : 02/08/2014

MessageSujet: Problème avec pédale de clutch ?   Lun 8 Déc 2014 - 20:01

Salut, j'ai un petit problème sur mon cobalt ss supercharge 2007, un soir j'ai bosher avec un gar et genre 20 minutes après avoir arrêté 4-5 fois à des arrêt  j'ai reparti à une lumière et en appuyant sur la clutch j'ai constaté qu'elle était très molle et c'était comme si il n'y avait pas de point de friction et deux seconde après j'ai commencé à sentir le chauffé (La clutch qui glissais, car le rpm montait mais pas la vitesse) mais ça la arrêté pas longtemps après pour ensuite recommencé quelque minute après, j'avais remarqué que m'a clutch fait un petit : Click quand j'appuis dessus (Le bruit provient de sous la voiture). Je croyais que c'était m'a clutch qui venait de me lâché, mais un matin en le reprenant 4 jours après j'ai eu le constat de voir que le point de friction était revenu et que m'a clutch ne glissait pu ... je comprend pas du tout ce qui cause ça et j'ai pas le goût d'acheter une clutch neuve sur un cob de 85 000 kilo et payer le fort prix pour constater qu'elle glisse encore... si quelqu'un a une idée ou qui a eu un problème très samblable j'aimerais avoir des news !
Revenir en haut Aller en bas
 
Problème avec pédale de clutch ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec l'adresse mecapassion.fr
» Problème avec ma belle PIV 10
» problème avec l'antidémarrage de mon chrysler
» Problème avec garagiste
» Problème avec un WebMarchand

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Club Chevrolet Quebec.com :: Section Questions et Informations :: Problèmes et Questions-
Sauter vers: