Le seul vrai club officiel des propriétaires et fans de Chevrolet du Québec.
 
AccueilClub ChevroletCalendrierFAQConnexionS'enregistrer

Partagez | 
 

 HID problème avec le froid ?

Aller en bas 
AuteurMessage
kingkong79
Non-membre
Non-membre
avatar

Messages : 62
Date d'inscription : 02/10/2011

MessageSujet: HID problème avec le froid ?   Ven 4 Nov 2011 - 18:39

Ce matin, il y avait de la gler et de la neige pi mes lumière HID allumais juste d'un bord( juste pour les basses, fogs et haute aucun problème) . Apres 5 minute il on allumer les deux. Ses quoi qui peut être le problème??? merci d'avances Razz
Revenir en haut Aller en bas
yanpelo
Non-membre
Non-membre
avatar

Messages : 206
Date d'inscription : 22/10/2011

MessageSujet: Re: HID problème avec le froid ?   Ven 4 Nov 2011 - 18:44

les mienne aussi fon sa des fois lautre jour yen juste une qui a allumer pis jai donner un coup sur la lumiere pis a la allummer hahahaha!!! jai toute tcheker pis jai rien trouver stes lumiere sa ses du aftermarket fack ses p-e pas du top qualiter fack p-e que ses juste un delai a cause des connections moindrement bonne!!!
Revenir en haut Aller en bas
GM Performance
Non-membre
Non-membre
avatar

Messages : 609
Date d'inscription : 02/10/2011

MessageSujet: Re: HID problème avec le froid ?   Sam 5 Nov 2011 - 0:56

ses le meme principe qun neon sa lui prend un certain temps pour chauffer
Revenir en haut Aller en bas
PursuitPower
Non-membre
Non-membre
avatar

Messages : 187
Date d'inscription : 01/10/2011

MessageSujet: Re: HID problème avec le froid ?   Sam 5 Nov 2011 - 1:18

si vous avez mis des relay checker les fuse de relay de chine sa vaut pas de la **** hahaha jai changer mes suport a fuse pour etre sur que sa marrive pas mon frere la fuse prenais le froid yavais petite geler grise qui se fesais avant quil change lui aussi
Revenir en haut Aller en bas
http://djjamal.webs.com/
GM Performance
Non-membre
Non-membre
avatar

Messages : 609
Date d'inscription : 02/10/2011

MessageSujet: Re: HID problème avec le froid ?   Sam 5 Nov 2011 - 9:40

si sa serais le relay les 2 allumerais po
Revenir en haut Aller en bas
PursuitPower
Non-membre
Non-membre
avatar

Messages : 187
Date d'inscription : 01/10/2011

MessageSujet: Re: HID problème avec le froid ?   Sam 5 Nov 2011 - 10:15

dépend des relay yen a qui on des fuses indépendante comme celui a mon frère
Revenir en haut Aller en bas
http://djjamal.webs.com/
Laf729
Non-membre
Non-membre
avatar

Messages : 990
Date d'inscription : 01/10/2011

MessageSujet: Re: HID problème avec le froid ?   Sam 5 Nov 2011 - 18:55

Ben oui mais ton frère a un mazda aussi le filage est pas pareil même si c la même marque
Revenir en haut Aller en bas
kingkong79
Non-membre
Non-membre
avatar

Messages : 62
Date d'inscription : 02/10/2011

MessageSujet: Re: HID problème avec le froid ?   Sam 5 Nov 2011 - 20:27

merci moi j'ai pas mit de relay dessus pi mes hic son de vvme . Vous le garder tu lHiver???
Revenir en haut Aller en bas
GM Performance
Non-membre
Non-membre
avatar

Messages : 609
Date d'inscription : 02/10/2011

MessageSujet: Re: HID problème avec le froid ?   Sam 5 Nov 2011 - 20:28

moi oui
Revenir en haut Aller en bas
kingkong79
Non-membre
Non-membre
avatar

Messages : 62
Date d'inscription : 02/10/2011

MessageSujet: Re: HID problème avec le froid ?   Sam 5 Nov 2011 - 20:30

kk kel marque?
Revenir en haut Aller en bas
GM Performance
Non-membre
Non-membre
avatar

Messages : 609
Date d'inscription : 02/10/2011

MessageSujet: Re: HID problème avec le froid ?   Sam 5 Nov 2011 - 20:31

serieux aucune idee
Revenir en haut Aller en bas
kingkong79
Non-membre
Non-membre
avatar

Messages : 62
Date d'inscription : 02/10/2011

MessageSujet: Re: HID problème avec le froid ?   Sam 5 Nov 2011 - 20:32

pas toi ki la installer?
Revenir en haut Aller en bas
GM Performance
Non-membre
Non-membre
avatar

Messages : 609
Date d'inscription : 02/10/2011

MessageSujet: Re: HID problème avec le froid ?   Sam 5 Nov 2011 - 20:33

oui mais je lai acheter sur ebay pi aussitot jlai installer sans meme checker sa
Revenir en haut Aller en bas
kingkong79
Non-membre
Non-membre
avatar

Messages : 62
Date d'inscription : 02/10/2011

MessageSujet: Re: HID problème avec le froid ?   Sam 5 Nov 2011 - 20:35

kk lol
Revenir en haut Aller en bas
ralph ss
Non-membre
Non-membre
avatar

Messages : 53
Date d'inscription : 03/10/2011

MessageSujet: Re: HID problème avec le froid ?   Jeu 24 Nov 2011 - 5:25

J'ai le meme probleme que toi...... mais moi sa pas vraiment rapport ake le froid.....y me fait sa une fois au 2-3 semaine..... suffit de leur donner un peu d'amour et sa repart!!! LOool moi jai rien trouver d'anormal..... si tu trouve... fait moi signe!!! :p
Revenir en haut Aller en bas
yan_ss/tc
Nouveau
Nouveau
avatar

Messages : 3
Date d'inscription : 05/10/2011

MessageSujet: Re: HID problème avec le froid ?   Mer 7 Déc 2011 - 2:39

mes hid font ça aussi de temps en temps tu ferme les lumieres pis t rallume pis tout est ok
Revenir en haut Aller en bas
drcobaltss
Non-membre
Non-membre
avatar

Messages : 49
Date d'inscription : 01/10/2011

MessageSujet: Re: HID problème avec le froid ?   Mar 13 Déc 2011 - 18:21

roule custom sans high beam pi ca va marcher sans trouble Smile
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: HID problème avec le froid ?   

Revenir en haut Aller en bas
 
HID problème avec le froid ?
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec un WebMarchand
» Petit problème avec scion
» Problème avec selle barefoot : je perds l'équilibre !!
» Problème avec phazer
» problème avec Firefox

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Club Chevrolet Quebec.com :: Section Questions et Informations :: Problèmes et Questions-
Sauter vers: