Le seul vrai club officiel des propriétaires et fans de Chevrolet du Québec.
 
AccueilClub ChevroletCalendrierFAQConnexionS'enregistrer

Partagez | 
 

 Problème ne démarre pas ?

Aller en bas 
AuteurMessage
BG78
Non-membre
Non-membre
avatar

Messages : 144
Date d'inscription : 19/01/2012

MessageSujet: Problème ne démarre pas ?   Mar 12 Juin 2012 - 15:12

j'ai un probleme assez bizarre confused ,peut importe la température dehors que ce sois +20 ou -20,des fois mon char start pas quand je ne m'en suis pas servi 10-12h mais c'est aléatoire,sa peut arriver souvent comme rien durant un bon bout de temps.Quelqu'un a une moindre idée de ce que sa peux etre????

c'est un cobalt LS 2006 2.2L

merci d'avoir corrigé le titre et l'emplacement:)

J'ai entendu dire par quelqu'un(garagiste cdn tire confused ) que la batterie peut se décharger si ont utilise pas bcp l'auto,c'est vrai ca???
Revenir en haut Aller en bas
Laf729
Non-membre
Non-membre
avatar

Messages : 990
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème ne démarre pas ?   Mar 12 Juin 2012 - 18:42

À très long terme c vrai mais pas vrm après un ou 2 jours es ce que le starter tourne? La radio fonctionne tel quand ça arrive? ça peux être le starter qui reste coller
Revenir en haut Aller en bas
BG78
Non-membre
Non-membre
avatar

Messages : 144
Date d'inscription : 19/01/2012

MessageSujet: Re: Problème ne démarre pas ?   Mar 12 Juin 2012 - 19:24

Laf729 a écrit:
À très long terme c vrai mais pas vrm après un ou 2 jours es ce que le starter tourne? La radio fonctionne tel quand ça arrive? ça peux être le starter qui reste coller

oui le starter tourne mais y'arrete,et la radio est tjrs fermée quand je sors du char.c'est ce que je me disais c'est impossible apres 1/2 journée.Si le starter resterais collé sa arriverais plus souvent? entk c'est ce que je pense.La batterie est garantie sa fais juste depuis novembre 2011 que je l'ai,sa se peut tu que la batterie fait défault???
Revenir en haut Aller en bas
Laf729
Non-membre
Non-membre
avatar

Messages : 990
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème ne démarre pas ?   Mar 12 Juin 2012 - 20:48

Au moment ou il démarre pas es ce que c'est pcq y a pas de courant ou y fais juste cranké vérifie si te pôle sur la batterie son pas lousse
Revenir en haut Aller en bas
BG78
Non-membre
Non-membre
avatar

Messages : 144
Date d'inscription : 19/01/2012

MessageSujet: Re: Problème ne démarre pas ?   Mar 12 Juin 2012 - 23:00

Laf729 a écrit:
Au moment ou il démarre pas es ce que c'est pcq y a pas de courant ou y fais juste cranké vérifie si te pôle sur la batterie son pas lousse

Oui il y a du courant qui passe 1 ou 2 seconde pis poufff y starte pas Shocked les poles de batterie sont ben correct je les ai vérifié.demain ou apres demain je vais faire vérifier l'alternateur,j'ai entendu dire que sa se peux qui sois defectueux
Revenir en haut Aller en bas
yanpelo
Non-membre
Non-membre
avatar

Messages : 206
Date d'inscription : 22/10/2011

MessageSujet: Re: Problème ne démarre pas ?   Mar 12 Juin 2012 - 23:04

Dans le pire des cas va la faire tester p-e ques juste pas bonne juste dememe quanc y starte ses tu pcq tu le boost ou bin y lui pete une bulle de partir????
Revenir en haut Aller en bas
BG78
Non-membre
Non-membre
avatar

Messages : 144
Date d'inscription : 19/01/2012

MessageSujet: Re: Problème ne démarre pas ?   Mar 12 Juin 2012 - 23:35

yanpelo a écrit:
Dans le pire des cas va la faire tester p-e ques juste pas bonne juste dememe quanc y starte ses tu pcq tu le boost ou bin y lui pete une bulle de partir????

ouais comme je disais demain ou apres demain je vais aller la faire chequer avec l'alternateur.Quand je le starte je touche la clé 1/2 seconde et je la lache et y voit ses 4 piston pis y decolle mais d fois y fait pouff pouff pis y'arrete Evil or Very Mad c sois qui fait sa gogosse pis y'arrete,ou y fais ses tic tic normales et y decolle en moin de 2
Revenir en haut Aller en bas
BG78
Non-membre
Non-membre
avatar

Messages : 144
Date d'inscription : 19/01/2012

MessageSujet: Re: Problème ne démarre pas ?   Mer 13 Juin 2012 - 14:53

je suis allé voir chez chevrolet et ils m'ont dit que ca donne rien de faire une vérification parce que c'est intermittent,et qu'il pourrait avoir aucun probleme durant le test et que sa arrive plus tard donc je vais attendre que sa rempire et je ferai vérifier sa,ils m'ont meme dit que sa se pourrait que sa sois un probleme de la puce de la clé,si le char n'a pas la meme température que la clé il demarrera pas
Revenir en haut Aller en bas
huckernage
Non-membre
Non-membre
avatar

Messages : 649
Date d'inscription : 02/10/2011

MessageSujet: Re: Problème ne démarre pas ?   Mer 13 Juin 2012 - 17:34

le cadenas flash t il dans le cluster?
Revenir en haut Aller en bas
BG78
Non-membre
Non-membre
avatar

Messages : 144
Date d'inscription : 19/01/2012

MessageSujet: Re: Problème ne démarre pas ?   Mer 13 Juin 2012 - 20:38

huckernage a écrit:
le cadenas flash t il dans le cluster?

non il ne flash pas,si il flasherais sa veux dire quoi?
Revenir en haut Aller en bas
Laf729
Non-membre
Non-membre
avatar

Messages : 990
Date d'inscription : 01/10/2011

MessageSujet: Re: Problème ne démarre pas ?   Mer 13 Juin 2012 - 21:38

Que c ton passlock qui reconnais pas ta clé
Revenir en haut Aller en bas
BG78
Non-membre
Non-membre
avatar

Messages : 144
Date d'inscription : 19/01/2012

MessageSujet: Re: Problème ne démarre pas ?   Jeu 14 Juin 2012 - 12:06

Laf729 a écrit:
Que c ton passlock qui reconnais pas ta clé

ah ok,merci mais tout est ok il la reconnait
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème ne démarre pas ?   

Revenir en haut Aller en bas
 
Problème ne démarre pas ?
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Club Chevrolet Quebec.com :: Section Questions et Informations :: Problèmes et Questions-
Sauter vers: